郑甩维详解通信达指标 通信达指标公式一览 - 小明配资 郑甩维详解通信达指标 通信达指标公式一览 - 小明配资

郑甩维详解通信达指标 通信达指标公式一览

首存100不中包赔 首存500送106彩金 首存1000送196彩金 首存5000送606彩金 客户qq:3008485722 (彩金:真实游戏额度, 可提现)

通信达指标 通信达指标公式一览

郑甩维通信达指标 通信达指标公式一览

中亿财经网7月1日讯,通信达指标 通信达指标公式一览

DIF:=EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

VAR7:=MACD<0 AND REF(MACD,1)<ref(macd,2) p="" ref(macd,3)<ref(macd,4);<="" and="" ref(macd,2)

VAR8:=MACD<0 AND REF(MACD,1)<ref(macd,2) p="" and="" ref(macd,2)<ref(macd,3);

VAR9:=MACD<0 AND REF(MACD,1)<ref(macd,2);< p="">

VAR10:=VAR7 OR VAR8 OR VAR9;

D3:=VAR10;

D04:=VAR9 AND VAR10;

趋势线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;

AA:=((REF(趋势线,1)<ref(趋势线,2) and="" 趋势线="" 趋势线=REF(趋势线,1)) OR (REF(CROSS(-30,趋势线),1) AND CROSS(趋势线,-30)) OR 趋势线=-30;

BB:=((REF(趋势线,1)<ref(趋势线,2) and="" 趋势线="" 趋势线-25) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-20,趋势线),1) AND CROSS(趋势线,-20));

D5:=BB;

SHYY:=D3 AND COUNT(D04,3)>=1 AND COUNT(D5,5)>=1;

高精抄底:BARSLASTCOUNT(SHYY)=1;

【以上内容仅供参考,不构成投资建议。】

以上就是“郑甩维通信达指标 通信达指标公式一览”的全部相关内容了,喜欢的话可以继续关注小明配资网其他的股票文章!

版权保护: 本文由 小明配资 原创,转载请保留链接: https://www.xiaokw.com/gupiaopeizi/13948.html